<!DOCTYPE html>
<html data-n-head-ssr lang="ru" data-n-head="lang">
  <head>
    <meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=1030"/><meta data-n-head="true" name="theme-color" content="#FF6600"/><meta data-n-head="true" data-hid="fbPages" property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"/><meta data-n-head="true" data-hid="twitterCard" property="twitter:card" content="summary_large_image"/><meta data-n-head="true" data-hid="twitterTitle" property="twitter:title" content="Галерея: Вечер возле памятника Победы в Риге"/><meta data-n-head="true" data-hid="ogDescription" property="og:description" content="Предлагаем посмотреть вечерние фотографии с мероприятия 9 мая."/><meta data-n-head="true" data-hid="twitterDescription" property="twitter:description" content="Предлагаем посмотреть вечерние фотографии с мероприятия 9 мая."/><meta data-n-head="true" data-hid="description" name="description" content="Предлагаем посмотреть вечерние фотографии с мероприятия 9 мая."/><meta data-n-head="true" data-hid="ogType" property="og:type" content="article"/><meta data-n-head="true" data-hid="keywords" name="keywords" content="9 мая, в латвии, день победы, латвия, Новости Латвии, рига"/><meta data-n-head="true" data-hid="ogUrl" property="og:url" content="https://foto.rus.tvnet.lv/6679868/galereya-vecher-vozle-pamyatnika-pobedy-v-rige"/><meta data-n-head="true" data-hid="twitterUrl" property="twitter:url" content="https://foto.rus.tvnet.lv/6679868/galereya-vecher-vozle-pamyatnika-pobedy-v-rige"/><meta data-n-head="true" data-hid="canonical" rel="canonical" href="https://foto.rus.tvnet.lv/6679868/galereya-vecher-vozle-pamyatnika-pobedy-v-rige"/><meta data-n-head="true" data-hid="ogImage" property="og:image" content="https://f8.pmo.ee/QdWk6gi-qrVA816Zun-1YEMEvQs=/fit-in/1200x630/filters:no_upscale()/nginx/o/2019/05/09/12151473t1h385c.jpg"/><meta data-n-head="true" data-hid="twitterImage" property="twitter:image" content="https://f8.pmo.ee/QdWk6gi-qrVA816Zun-1YEMEvQs=/fit-in/1200x630/filters:no_upscale()/nginx/o/2019/05/09/12151473t1h385c.jpg"/><title data-n-head="true">Галерея: Вечер возле памятника Победы в Риге - RUS TVNET Foto</title><link data-n-head="true" rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/agSvLL_kq4jnyuA-1dVw5pu1vP8=/16x16/smart/https://f.pmo.ee/logos/4528/fb1c55f3a6d29eadeef4f0d2a831e632.png"/><link data-n-head="true" rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0sZvq6goVWR_pABWTai4VZxsZsI=/32x32/smart/https://f.pmo.ee/logos/4528/fb1c55f3a6d29eadeef4f0d2a831e632.png"/><link data-n-head="true" rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/eT5VsU5ra9eb00NVfxmXckK5ZPU=/192x192/smart/https://f.pmo.ee/logos/4528/fb1c55f3a6d29eadeef4f0d2a831e632.png"/><link data-n-head="true" rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgabrDq1Y0Egn0rIO4bp_gcQR6w=/256x256/smart/https://f.pmo.ee/logos/4528/fb1c55f3a6d29eadeef4f0d2a831e632.png"/><link data-n-head="true" rel="apple-touch-icon" href="//f10.pmo.ee/Cx8mz0y8AlI0fzuZ706x5C9Gmfg=/180x180/smart/https://f.pmo.ee/logos/4528/fb1c55f3a6d29eadeef4f0d2a831e632.png"/><link data-n-head="true" rel="stylesheet" href="https://f.pmo.ee/fonts/OpenSans.css"/><style data-n-head="true" type="text/css">.section-font-color,
      blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
      .section-font-color-hover:hover{
        color: #FF6600;
      }
      
      .section-bg-color {
        background: linear-gradient(to bottom, rgb(315, 162, 60) 1%, #FF6600 100%);
      }

      .section-background-gradient {
        background-image: linear-gradient(125deg, #FF6600 0%, rgb(215, 62, -40) 100%);
      }
      .section-background-gradient:before {
        background-color: rgb(215, 62, -40);
      }</style><script data-n-head="true" >var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function () {  googletag.pubads().collapseEmptyDivs(true, true);  googletag.pubads().disableInitialLoad();  googletag.enableServices();});</script><script data-n-head="true" src="//www.googletagservices.com/tag/js/gpt.js" defer="true" async="true"></script><script data-n-head="true" ></script><link rel="preload" href="/_nuxt/manifest.02681107b966550fd238.js" as="script"><link rel="preload" href="/_nuxt/vendor.17bf4a17ac8ab989666a.js" as="script"><link rel="preload" href="/_nuxt/app.e6b724859d7e1127db77.js" as="script"><link rel="preload" href="/_nuxt/layouts/default.5d436511c86f0c96e032.js" as="script"><link rel="preload" href="/_nuxt/app.0ef651321a3e8b42a640b3435132763e.css" as="style"><link rel="prefetch" href="/_nuxt/pages/live.96cb018bca2663aa4536.js"><link rel="prefetch" href="/_nuxt/pages/_id/_slug/comments.35aa2a53c59982c0f7e5.js"><link rel="prefetch" href="/_nuxt/pages/_id/index.2634d56ebf778cb52bbe.js"><link rel="prefetch" href="/_nuxt/pages/_id/_slug/index.f7da12b71e400fb86db8.js"><link rel="prefetch" href="/_nuxt/pages/index.a330f8a847abed6eb2c8.js"><link rel="prefetch" href="/_nuxt/pages/section/_id.aaffa88b478390ccc191.js"><link rel="prefetch" href="/_nuxt/pages/term/_id.65161265b064baae2248.js"><link rel="prefetch" href="/_nuxt/pages/search.c23ab78b6fc2df191402.js"><link rel="prefetch" href="/_nuxt/pages/events.7085f4978edf180ed510.js"><link rel="stylesheet" href="/_nuxt/app.0ef651321a3e8b42a640b3435132763e.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div class="root desktop"><div id="adun5upgphvq" class="dfp_ad"></div><div id="adud22e4i2sm" class="dfp_ad" data-v-94216e7a></div><section data-v-0abfb694><div class="dfp-ad dfp-ad--sitehat" data-v-0abfb694><div id="ady4kou2fa9h" class="dfp_ad" data-v-0abfb694></div></div><section data-v-4ebdfe34 data-v-0abfb694><div class="notifications-container" data-v-4ca348d2 data-v-4ebdfe34><div class="no-ssr-placeholder" data-v-4ca348d2></div><div class="no-ssr-placeholder" data-v-4ca348d2></div></div><div class="header" data-v-4ebdfe34><div class="header-wrap flex flex--justify-content-space-between wrap" data-v-4ebdfe34><a href="https://foto.rus.tvnet.lv" class="logo left-side" data-v-11a2ce9d data-v-4ebdfe34><img src="https://f.pmo.ee/logos/4528/08f323e9d12a9a6bc8fd02dc67b383bf.png" height="70" alt="RUS TVNET Foto" data-v-11a2ce9d></a><div class="right-side flex" data-v-4ebdfe34><div class="main-links flex" data-v-4ebdfe34><div class="navigator" data-v-4ebdfe34><ul onclick data-v-4ebdfe34><li class="list-item has-children" data-v-4ebdfe34><a href="https://foto.rus.tvnet.lv/section/4639" target="_self" title="Разделы" class="menu-link" data-v-4ebdfe34>Разделы
  </a></li><ul class="children" data-v-4ebdfe34><li data-v-4ebdfe34><a href="https://foto.rus.tvnet.lv/section/4640" target="_self" title="Новости" data-v-4ebdfe34>Новости
  </a><a href="https://foto.rus.tvnet.lv/section/4641" target="_self" title="Спорт" data-v-4ebdfe34>Спорт
  </a><a href="https://foto.rus.tvnet.lv/section/4643" target="_self" title="Красотка" data-v-4ebdfe34>Красотка
  </a><a href="https://foto.rus.tvnet.lv/section/4642" target="_self" title="Звезды" data-v-4ebdfe34>Звезды
  </a><a href="https://foto.rus.tvnet.lv/section/4644" target="_self" title="Гибрид" data-v-4ebdfe34>Гибрид
  </a></li></ul></ul></div><div class="navigator" data-v-4ebdfe34><ul onclick data-v-4ebdfe34><li class="list-item has-children" data-v-4ebdfe34><a href="https://foto.rus.tvnet.lv/section/4645" target="_self" title="Темы" class="menu-link" data-v-4ebdfe34>Темы
  </a></li><ul class="children" data-v-4ebdfe34><li data-v-4ebdfe34><a href="https://foto.rus.tvnet.lv/section/4646" target="_self" title="В мире" data-v-4ebdfe34>В мире
  </a><a href="https://foto.rus.tvnet.lv/section/4647" target="_self" title="ДТП" data-v-4ebdfe34>ДТП
  </a><a href="https://foto.rus.tvnet.lv/section/4648" target="_self" title="Мода" data-v-4ebdfe34>Мода
  </a><a href="https://foto.rus.tvnet.lv/section/4649" target="_self" title="Животные" data-v-4ebdfe34>Животные
  </a></li></ul></ul></div><!----></div><div class="sub-links flex flex--align-items-center" data-v-4ebdfe34><a href="https://rus.tvnet.lv" target="_self" title="Вернуться на портал" class="menu-item" data-v-4ebdfe34>Вернуться на портал
  </a><a href="https://rus.tvnet.lv/ads/contacts" target="_blank" title="Реклама" class="menu-item" data-v-4ebdfe34>Реклама
  </a><a href="https://rus.tvnet.lv/contact" target="_blank" title="Контакты" class="menu-item" data-v-4ebdfe34>Контакты
  </a><a href="https://foto.tvnet.lv/" target="_blank" title="LAT" class="menu-item" data-v-4ebdfe34>LAT
  </a><div class="search-box search-form menu-item search-box--interactive" data-v-2d79f42b data-v-4ebdfe34><form method="GET" action="/search" class="inline-flex flex--align-items-center search-form" data-v-2d79f42b><input title="Поиск" type="search" required="required" name="query" autocomplete="off" pattern=".{2,}" class="search-input" data-v-2d79f42b><button type="submit" class="search-submit" data-v-2d79f42b><img src="data:image/svg+xml;base64,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" class="fixedHeight" data-v-2d79f42b></button></form></div><div class="login-btn menu-item short" data-v-114ee472 data-v-4ebdfe34><a href="https://russecure.tvnet.lv/?return_to=https://foto.rus.tvnet.lv/6679868/galereya-vecher-vozle-pamyatnika-pobedy-v-rige" class="flex flex--align-items-center link" data-v-114ee472><img src="/_nuxt/img/shrek.93e7ce3.svg" class="image" data-v-114ee472><span data-v-114ee472>Войти</span></a><div class="logout-menu" data-v-114ee472><a href="https://russecure.tvnet.lv/?return_to=https://foto.rus.tvnet.lv/6679868/galereya-vecher-vozle-pamyatnika-pobedy-v-rige" data-v-114ee472><div class="btn section-background-gradient normal" data-v-7e3d5076 data-v-114ee472><span class="btn__text" data-v-7e3d5076>Войти</span></div></a></div></div></div></div></div><div class="mobile-header" data-v-4ebdfe34><a href="https://rus.tvnet.lv" data-v-4ebdfe34><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxOCI+PGRlZnM+PHN0eWxlPi5jbHMtMXtmaWxsOiNmZmZ9PC9zdHlsZT48L2RlZnM+PHRpdGxlPkFzc2V0IDE8L3RpdGxlPjxnIGlkPSJMYXllcl8yIiBkYXRhLW5hbWU9IkxheWVyIDIiPjxnIGlkPSJMYXllcl8xLTIiIGRhdGEtbmFtZT0iTGF5ZXIgMSI+PHBhdGggY2xhc3M9ImNscy0xIiBkPSJNMTkuNzkgNy4xMUwxMC4zMS4xYS41Mi41MiAwIDAgMC0uNjEgMGwtOS40OCA3YS41My41MyAwIDAgMC0uMTEuNzMuNTIuNTIgMCAwIDAgLjcyLjE3TDEwIDEuMTcgMTkuMTcgOGEuNTIuNTIgMCAwIDAgLjczLS4xMS41My41MyAwIDAgMC0uMTEtLjc4eiIvPjxwYXRoIGNsYXNzPSJjbHMtMSIgZD0iTTE3LjI4IDguMDdhLjUyLjUyIDAgMCAwLS41Mi41MlYxN0gxMi42di00LjYxYTIuNiAyLjYgMCAxIDAtNS4yIDBWMTdIMy4yNFY4LjZhLjUyLjUyIDAgMSAwLTEgMHY4Ljg4YS41Mi41MiAwIDAgMCAuNTIuNTJoNS4yYS41Mi41MiAwIDAgMCAuNTItLjQ4di01LjEzYTEuNTYgMS41NiAwIDEgMSAzLjEyIDB2NS4wOGEuNTIuNTIgMCAwIDAgLjUyLjQ4aDUuMmEuNTIuNTIgMCAwIDAgLjUyLS41MlY4LjZhLjUyLjUyIDAgMCAwLS41Ni0uNTN6Ii8+PC9nPjwvZz48L3N2Zz4=" height="20" width="20" data-v-4ebdfe34></a><a href="https://foto.rus.tvnet.lv" class="logo mobile-logo" data-v-11a2ce9d data-v-4ebdfe34><img src="https://f.pmo.ee/logos/4528/08f323e9d12a9a6bc8fd02dc67b383bf.png" height="70" alt="RUS TVNET Foto" data-v-11a2ce9d></a><div onclick="document.dispatchEvent(new CustomEvent('burgerClick'))" class="burger" data-v-4ebdfe34><span class="line" data-v-4ebdfe34></span></div></div><!----></div></section><!----><div class="background" style="background-image:url(&quot;//f8.pmo.ee/nmQwpI_Obwl57koaMW7RyWoimeA=/100x100/smart/nginx/o/2019/05/09/12151473t1h385c.jpg&quot;);" data-v-0abfb694></div><div class="article wrap" data-v-0abfb694><div class="flex" data-v-0abfb694><article class="article-container flex--equal-width" data-v-0abfb694><div paywall-component="paywall-refund" secure-domain="https://russecure.tvnet.lv" return-to="https://foto.rus.tvnet.lv/6679868/galereya-vecher-vozle-pamyatnika-pobedy-v-rige" article-id="6679868" class="paywall-wrapper--player" data-v-0abfb694></div><!----><section data-v-5dcaaf97 data-v-0abfb694><div class="article-lead__item" data-v-5dcaaf97><!----><!----><div class="no-ssr-placeholder" data-v-5dcaaf97></div><!----></div><div class="article-lead__item" data-v-5dcaaf97><!----><section class="article-meta" data-v-5cff8cbf data-v-5dcaaf97><div class="labels section-font-color labels" data-v-7e3a4200 data-v-5cff8cbf><a href="https://foto.rus.tvnet.lv" data-v-7e3a4200>
  RUS TVNET Foto</a><span data-v-7e3a4200>/</span><a href="https://foto.rus.tvnet.lv/section/4639" data-v-7e3a4200>
  Разделы</a></div><h1 class="headline" data-v-5cff8cbf>Галерея: Вечер возле памятника Победы в Риге</h1><div class="meta-data" data-v-5cff8cbf><span class="authors" data-v-5cff8cbf><span data-v-5cff8cbf>
        Русский TVNET
      </span></span><span class="publish-date" data-v-5cff8cbf>9 мая 2019 г., 21:51</span></div><div class="no-ssr-placeholder" data-v-5cff8cbf></div></section><!----><div class="article-lead__html" data-v-5dcaaf97><p>Предлагаем посмотреть вечерние фотографии с мероприятия 9 мая.</p></div><div class="no-ssr-placeholder" data-v-5dcaaf97></div><!----></div></section></article><div class="no-ssr-placeholder" data-v-0abfb694></div><aside class="article-aside" data-v-f2ea289a data-v-0abfb694><!----><!----></aside></div><div id="adzxufh0n0xo" adPosition="after_article_lead" class="dfp_ad" data-v-6d2b9a2e data-v-4c43a34c data-v-0abfb694></div><article class="article-container flex--equal-width" data-v-0abfb694><section data-v-7b1aeee4 data-v-0abfb694><div class="article-body article-body--gallery" data-v-7b1aeee4><div class="article-body__item" data-v-7b1aeee4><div class="no-ssr-placeholder" data-v-7b1aeee4></div></div><!----></div></section><!----><div class="terms-container" data-v-735b6ce9 data-v-0abfb694><a href="https://foto.rus.tvnet.lv/term/81476" class="term-link" data-v-735b6ce9><div class="btn section-background-gradient normal btn--no-background section-font-color-hover" data-v-7e3d5076 data-v-735b6ce9><span class="btn__text" data-v-7e3d5076>9 мая</span></div></a><a href="https://foto.rus.tvnet.lv/term/559302" class="term-link" data-v-735b6ce9><div class="btn section-background-gradient normal btn--no-background section-font-color-hover" data-v-7e3d5076 data-v-735b6ce9><span class="btn__text" data-v-7e3d5076>в латвии</span></div></a><a href="https://foto.rus.tvnet.lv/term/85495" class="term-link" data-v-735b6ce9><div class="btn section-background-gradient normal btn--no-background section-font-color-hover" data-v-7e3d5076 data-v-735b6ce9><span class="btn__text" data-v-7e3d5076>день победы</span></div></a><a href="https://foto.rus.tvnet.lv/term/65313" class="term-link" data-v-735b6ce9><div class="btn section-background-gradient normal btn--no-background section-font-color-hover" data-v-7e3d5076 data-v-735b6ce9><span class="btn__text" data-v-7e3d5076>латвия</span></div></a><a href="https://foto.rus.tvnet.lv/term/564229" class="term-link" data-v-735b6ce9><div class="btn section-background-gradient normal btn--no-background section-font-color-hover" data-v-7e3d5076 data-v-735b6ce9><span class="btn__text" data-v-7e3d5076>Новости Латвии</span></div></a><a href="https://foto.rus.tvnet.lv/term/67571" class="term-link" data-v-735b6ce9><div class="btn section-background-gradient normal btn--no-background section-font-color-hover" data-v-7e3d5076 data-v-735b6ce9><span class="btn__text" data-v-7e3d5076>рига</span></div></a></div><a href="https://foto.rus.tvnet.lv/6679868/galereya-vecher-vozle-pamyatnika-pobedy-v-rige/comments" class="article-comments-link" data-v-0abfb694><div class="btn section-background-gradient normal" data-v-7e3d5076 data-v-0abfb694><img width="23" src="data:image/svg+xml;base64,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" data-v-7e3d5076 data-v-0abfb694><span class="btn__text" data-v-7e3d5076>Прочитать и добавить комментарий</span></div></a></article><!----></div><section data-v-0abfb694><!----><div style="background-color:#101010;" data-v-785a688c><!----></div><div class="triple-block" data-v-32f2d90a><div class="wrap triple-block--container flex flex--justify-content-space-between" data-v-32f2d90a><!----><!----><!----></div></div><!----><div class="wrap"><!----><div class="medium" data-v-5af9d37e></div><div class="group-head" data-v-86da564e><div class="align-left" data-v-86da564e><div class="title" data-v-86da564e>ТЕМЫ</div></div><div class="align-right flex--equal-width" data-v-86da564e></div></div><!----><!----><!----><!----><!----><div id="ad7p306oj60z" class="dfp_ad" data-v-6d2b9a2e data-v-4c43a34c></div><!----><!----></div><div><!----><section data-v-373f8e42><div class="wrap section" data-v-373f8e42><div class="group-head" data-v-86da564e data-v-373f8e42><div class="align-left" data-v-86da564e><div class="title" data-v-86da564e>Все галереи</div></div><div class="align-right flex--equal-width" data-v-86da564e></div></div><div class="coming-soon" data-v-373f8e42><div src="../assets/img/no-content-icon.svg" class="coming-soon__img" data-v-e41aa98e data-v-373f8e42><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="183" height="126" viewBox="0 0 183 126" data-v-e41aa98e><defs data-v-e41aa98e><path id="uxd7a" d="M973.5 346.5h-180V224h180zm-176.38-3.6h172.76V227.6H797.12zm12.41-103.99h-5.68v-3.6h5.68zm11.38 0h-5.69v-3.6h5.7zm11.38 0h-5.69v-3.6h5.7zm129.82 96.26H804.88v-88.53h157.23zm-153.61-3.6h150v-81.33h-150zm143.27-7.72H815.22v-3.6h136.55zm-123.36-10.3h-3.61v-5.66h3.6zm55.09-3.86c-13.32 0-24.57-11.2-24.57-24.45s11.25-24.44 24.57-24.44c13.31 0 24.56 11.2 24.56 24.44 0 13.26-11.25 24.45-24.56 24.45zm0-45.3c-11.36 0-20.95 9.55-20.95 20.85s9.59 20.86 20.95 20.86c11.35 0 20.95-9.55 20.95-20.86 0-11.3-9.6-20.85-20.95-20.85zm-7.5 32.52v-23.34l19.54 11.67zm3.62-16.98v10.63l8.9-5.32zm71.12 32.6h-15V297.6h15zm-11.39-3.6h7.77v-7.73h-7.77z" data-v-e41aa98e></path><linearGradient id="uxd7b" x1="944.49" x2="822.5" y1="346.5" y2="223.99" gradientUnits="userSpaceOnUse" data-v-e41aa98e><stop offset="0" stop-color="#FF6600" data-v-e41aa98e></stop><stop offset="1" stop-color="rgb(215, 62, -40)" data-v-e41aa98e></stop></linearGradient></defs><g data-v-e41aa98e><g transform="translate(-792 -222)" data-v-e41aa98e><use fill="#fff" xlink:href="#uxd7a" data-v-e41aa98e></use><use fill="url(#uxd7b)" xlink:href="#uxd7a" data-v-e41aa98e></use></g></g></svg></div><div class="coming-soon__descr" data-v-373f8e42>Материал скоро появится, журналисты уже работают</div><div class="coming-soon__link" data-v-373f8e42>приходите позже
        <a href="https://foto.rus.tvnet.lv" class="section-font-color" data-v-373f8e42>foto.rus.tvnet.lv</a></div></div></div></section></div></section></section><footer class="wrap" data-v-0d4340dd><div id="footer__border" data-v-0d4340dd></div><div class="footer__social" data-v-0d4340dd><a id="footer__social-facebook" href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="footer__social-link" data-v-0d4340dd>Facebook</a><a id="footer__social-instagram" href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="footer__social-link" data-v-0d4340dd>Instagram</a></div><div class="footer__gradient" data-v-0d4340dd><div class="footer__scrollable" data-v-0d4340dd><div class="footer__copyright" data-v-0d4340dd>© 2019 POSTIMEES GRUPP</div><div class="footer__menu" data-v-0d4340dd><a href="https://rus.tvnet.lv/contact" target="_blank" title="Команда" class="menu-link" data-v-0d4340dd>Команда
  </a><a href="https://rus.tvnet.lv/contact" target="_blank" title="Контакты" class="menu-link" data-v-0d4340dd>Контакты
  </a><a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank" title="Правила" class="menu-link" data-v-0d4340dd>Правила
  </a><a href="https://www.tvnet.lv/ads/prices" target="_blank" title="Реклама" class="menu-link" data-v-0d4340dd>Реклама
  </a></div></div></div></footer><!----></div></div></div><script type="text/javascript">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</script><script src="/_nuxt/manifest.02681107b966550fd238.js" defer></script><script src="/_nuxt/layouts/default.5d436511c86f0c96e032.js" defer></script><script src="/_nuxt/vendor.17bf4a17ac8ab989666a.js" defer></script><script src="/_nuxt/app.e6b724859d7e1127db77.js" defer></script>
  </body>
</html>
