<!DOCTYPE html>
<html data-n-head-ssr lang="ru" data-n-head="lang">
  <head>
    <meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=1030"/><meta data-n-head="true" name="viewport" content="width=1030"/><meta data-n-head="true" name="theme-color" content="#FF6600"/><meta data-n-head="true" data-hid="ogDescription" property="og:description" content="4 октября в кинотеатре Splendid Palace с юбилейным концертом &quot;До светлых слез&quot; выступила певица Мария Наумова. Прозвучали романсы разных столетий из разных стран. Как это было, смотрите в фотогалерее от команды TVNET."/><meta data-n-head="true" data-hid="description" name="description" content="4 октября в кинотеатре Splendid Palace с юбилейным концертом &quot;До светлых слез&quot; выступила певица Мария Наумова. Прозвучали романсы разных столетий из разных стран. Как это было, смотрите в фотогалерее от команды TVNET."/><meta data-n-head="true" data-hid="ogType" property="og:type" content="article"/><meta data-n-head="true" data-hid="keywords" name="keywords" content="звезды, концерт, Новости Латвии"/><meta data-n-head="true" data-hid="ogUrl" property="og:url" content="https://foto.rus.tvnet.lv/6421734/do-svetlyh-slez-v-rige-vystupila-mariya-naumova"/><meta data-n-head="true" data-hid="canonical" rel="canonical" href="https://foto.rus.tvnet.lv/6421734/do-svetlyh-slez-v-rige-vystupila-mariya-naumova"/><meta data-n-head="true" data-hid="ogImage" property="og:image" content="//f12.pmo.ee/0LQbyYpnR2Cm2Fow_mySqUQ2YY8=/fit-in/640x480/filters:no_upscale()/nginx/o/2018/10/04/11468908t1h2446.jpg"/><title data-n-head="true">&quot;До светлых слез&quot;: в Риге выступила Мария Наумова - Foto.Rus.Tvnet</title><link data-n-head="true" rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/agSvLL_kq4jnyuA-1dVw5pu1vP8=/16x16/smart/https://f.pmo.ee/logos/4528/fb1c55f3a6d29eadeef4f0d2a831e632.png"/><link data-n-head="true" rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/0sZvq6goVWR_pABWTai4VZxsZsI=/32x32/smart/https://f.pmo.ee/logos/4528/fb1c55f3a6d29eadeef4f0d2a831e632.png"/><link data-n-head="true" rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/eT5VsU5ra9eb00NVfxmXckK5ZPU=/192x192/smart/https://f.pmo.ee/logos/4528/fb1c55f3a6d29eadeef4f0d2a831e632.png"/><link data-n-head="true" rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/rgabrDq1Y0Egn0rIO4bp_gcQR6w=/256x256/smart/https://f.pmo.ee/logos/4528/fb1c55f3a6d29eadeef4f0d2a831e632.png"/><link data-n-head="true" rel="apple-touch-icon" href="//f10.pmo.ee/Cx8mz0y8AlI0fzuZ706x5C9Gmfg=/180x180/smart/https://f.pmo.ee/logos/4528/fb1c55f3a6d29eadeef4f0d2a831e632.png"/><link data-n-head="true" rel="stylesheet" href="https://f.pmo.ee/fonts/OpenSans.css"/><style data-n-head="true" type="text/css">.section-font-color,
      blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
      .section-font-color-hover:hover{
        color: #FF6600;
      }

      .section-background-gradient {
        background-image: linear-gradient(125deg, #FF6600 0%, rgb(215, 62, -40) 100%);
      }
      .section-background-gradient:before {
        background-color: rgb(215, 62, -40);
      }</style><script data-n-head="true" ></script><link rel="preload" href="/_nuxt/manifest.c3252bb0591d58bd8357.js" as="script"><link rel="preload" href="/_nuxt/vendor.496882f388f5dbc7a61a.js" as="script"><link rel="preload" href="/_nuxt/app.8823082d2d3849b0d4af.js" as="script"><link rel="preload" href="/_nuxt/layouts/default.4704962458c0cf30c30f.js" as="script"><link rel="preload" href="/_nuxt/app.173dfc596f7854dee2a64944bb81d6da.css" as="style"><link rel="prefetch" href="/_nuxt/pages/_id/_slug/comments.f62ade90e380483e2647.js"><link rel="prefetch" href="/_nuxt/pages/_id/index.97783dfb464520a78abb.js"><link rel="prefetch" href="/_nuxt/pages/_id/_slug/index.e8c9715e302fa1a48df1.js"><link rel="prefetch" href="/_nuxt/pages/live.319536848c1278b68f89.js"><link rel="prefetch" href="/_nuxt/pages/index.fd77574cc6262deb5701.js"><link rel="prefetch" href="/_nuxt/pages/section/_id.22a148fb81b1c995444b.js"><link rel="prefetch" href="/_nuxt/pages/term/_id.4cfc21c6cf3fbb8ab5f4.js"><link rel="prefetch" href="/_nuxt/pages/search.a2a8e6344ff0fa7971dc.js"><link rel="prefetch" href="/_nuxt/pages/events.7085f4978edf180ed510.js"><link rel="stylesheet" href="/_nuxt/app.173dfc596f7854dee2a64944bb81d6da.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div class="root desktop"><script src="//www.googletagservices.com/tag/js/gpt.js" async="async" defer="defer"></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });

  </script><div class="notifications-container" data-v-7c9bd6a3><div class="no-ssr-placeholder" data-v-7c9bd6a3></div><div class="no-ssr-placeholder" data-v-7c9bd6a3></div></div><section data-v-7e9d6edc><div class="header" data-v-3f7be01b data-v-7e9d6edc><div class="header-wrap flex flex--justify-content-space-between wrap" data-v-3f7be01b><a href="https://foto.rus.tvnet.lv" class="logo left-side" data-v-11a2ce9d data-v-3f7be01b><img src="https://f.pmo.ee/logos/4528/08f323e9d12a9a6bc8fd02dc67b383bf.png" height="70" alt="Foto.Rus.Tvnet" data-v-11a2ce9d></a><div class="right-side flex" data-v-3f7be01b><div class="main-links flex" data-v-3f7be01b><div class="navigator" data-v-3f7be01b><ul onclick data-v-3f7be01b><li class="list-item has-children" data-v-3f7be01b><a href="https://foto.rus.tvnet.lv/section/4639" target="_self" title="Разделы" class="menu-link" data-v-3f7be01b>Разделы
  </a></li><ul class="children" data-v-3f7be01b><li data-v-3f7be01b><a href="https://foto.rus.tvnet.lv/section/4640" target="_self" title="Новости" data-v-3f7be01b>Новости
  </a><a href="https://foto.rus.tvnet.lv/section/4641" target="_self" title="Спорт" data-v-3f7be01b>Спорт
  </a><a href="https://foto.rus.tvnet.lv/section/4643" target="_self" title="Красотка" data-v-3f7be01b>Красотка
  </a><a href="https://foto.rus.tvnet.lv/section/4642" target="_self" title="Звезды" data-v-3f7be01b>Звезды
  </a><a href="https://foto.rus.tvnet.lv/section/4644" target="_self" title="Гибрид" data-v-3f7be01b>Гибрид
  </a></li></ul></ul></div><div class="navigator" data-v-3f7be01b><ul onclick data-v-3f7be01b><li class="list-item has-children" data-v-3f7be01b><a href="https://foto.rus.tvnet.lv/section/4645" target="_self" title="Темы" class="menu-link" data-v-3f7be01b>Темы
  </a></li><ul class="children" data-v-3f7be01b><li data-v-3f7be01b><a href="https://foto.rus.tvnet.lv/section/4646" target="_self" title="В мире" data-v-3f7be01b>В мире
  </a><a href="https://foto.rus.tvnet.lv/section/4647" target="_self" title="ДТП" data-v-3f7be01b>ДТП
  </a><a href="https://foto.rus.tvnet.lv/section/4648" target="_self" title="Мода" data-v-3f7be01b>Мода
  </a><a href="https://foto.rus.tvnet.lv/section/4649" target="_self" title="Животные" data-v-3f7be01b>Животные
  </a></li></ul></ul></div><!----></div><div class="sub-links flex flex--align-items-center" data-v-3f7be01b><a href="https://rus.tvnet.lv" target="_self" title="Вернуться на портал" class="menu-item" data-v-3f7be01b>Вернуться на портал
  </a><a href="https://rus.tvnet.lv/ads/contacts" target="_blank" title="Реклама" class="menu-item" data-v-3f7be01b>Реклама
  </a><a href="https://rus.tvnet.lv/contact" target="_blank" title="Контакты" class="menu-item" data-v-3f7be01b>Контакты
  </a><a href="https://foto.tvnet.lv/" target="_blank" title="LAT" class="menu-item" data-v-3f7be01b>LAT
  </a><div class="search-box search-form menu-item search-box--interactive" data-v-2d79f42b data-v-3f7be01b><form method="GET" action="/search" class="inline-flex flex--align-items-center search-form" data-v-2d79f42b><input title="Поиск" type="search" required="required" name="query" autocomplete="off" pattern=".{2,}" class="search-input" data-v-2d79f42b><button type="submit" class="search-submit" data-v-2d79f42b><img src="data:image/svg+xml;base64,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" class="fixedHeight" data-v-2d79f42b></button></form></div><div class="login-btn menu-item short" data-v-e4b77f50 data-v-3f7be01b><a href="https://secure.postimees.ee/?return_to=https://foto.rus.tvnet.lv/6421734/do-svetlyh-slez-v-rige-vystupila-mariya-naumova" class="flex flex--align-items-center link" data-v-e4b77f50><img src="/_nuxt/img/shrek.93e7ce3.svg" class="image" data-v-e4b77f50><span data-v-e4b77f50>Войти</span></a><div class="logout-menu" data-v-e4b77f50><a href="https://secure.postimees.ee/?return_to=https://foto.rus.tvnet.lv/6421734/do-svetlyh-slez-v-rige-vystupila-mariya-naumova" data-v-e4b77f50><div class="btn section-background-gradient normal" data-v-098a3b0e data-v-e4b77f50><span class="btn__text" data-v-098a3b0e>Войти</span></div></a></div></div></div></div></div><div class="mobile-header" data-v-3f7be01b><a href="https://rus.tvnet.lv" data-v-3f7be01b><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAxOCI+PGRlZnM+PHN0eWxlPi5jbHMtMXtmaWxsOiNmZmZ9PC9zdHlsZT48L2RlZnM+PHRpdGxlPkFzc2V0IDE8L3RpdGxlPjxnIGlkPSJMYXllcl8yIiBkYXRhLW5hbWU9IkxheWVyIDIiPjxnIGlkPSJMYXllcl8xLTIiIGRhdGEtbmFtZT0iTGF5ZXIgMSI+PHBhdGggY2xhc3M9ImNscy0xIiBkPSJNMTkuNzkgNy4xMUwxMC4zMS4xYS41Mi41MiAwIDAgMC0uNjEgMGwtOS40OCA3YS41My41MyAwIDAgMC0uMTEuNzMuNTIuNTIgMCAwIDAgLjcyLjE3TDEwIDEuMTcgMTkuMTcgOGEuNTIuNTIgMCAwIDAgLjczLS4xMS41My41MyAwIDAgMC0uMTEtLjc4eiIvPjxwYXRoIGNsYXNzPSJjbHMtMSIgZD0iTTE3LjI4IDguMDdhLjUyLjUyIDAgMCAwLS41Mi41MlYxN0gxMi42di00LjYxYTIuNiAyLjYgMCAxIDAtNS4yIDBWMTdIMy4yNFY4LjZhLjUyLjUyIDAgMSAwLTEgMHY4Ljg4YS41Mi41MiAwIDAgMCAuNTIuNTJoNS4yYS41Mi41MiAwIDAgMCAuNTItLjQ4di01LjEzYTEuNTYgMS41NiAwIDEgMSAzLjEyIDB2NS4wOGEuNTIuNTIgMCAwIDAgLjUyLjQ4aDUuMmEuNTIuNTIgMCAwIDAgLjUyLS41MlY4LjZhLjUyLjUyIDAgMCAwLS41Ni0uNTN6Ii8+PC9nPjwvZz48L3N2Zz4=" height="20" width="20" data-v-3f7be01b></a><div onclick="document.dispatchEvent(new CustomEvent('burgerClick'))" class="burger" data-v-3f7be01b><span class="line" data-v-3f7be01b></span></div></div><!----></div><!----><div class="background" style="background-image:url(&quot;//f12.pmo.ee/kcxeqDdXo3rQkhzs4KgSNhfduCU=/100x100/filters:focal(959x135:3224x2106)/nginx/o/2018/10/04/11468908t1h2446.jpg&quot;);" data-v-7e9d6edc></div><div class="wrap" data-v-7e9d6edc><div class="flex" data-v-7e9d6edc><article class="article-container flex--equal-width" data-v-7e9d6edc><div paywall-component="paywall-refund" secure-domain="https://secure.postimees.ee" return-to="https://foto.rus.tvnet.lv/6421734/do-svetlyh-slez-v-rige-vystupila-mariya-naumova" article-id="6421734" class="paywall-wrapper--player" data-v-7e9d6edc></div><!----><section data-v-eb4a14a8 data-v-7e9d6edc><div class="article-lead__item" data-v-eb4a14a8><!----><!----><div class="no-ssr-placeholder" data-v-eb4a14a8></div><div data-v-0320b7b6 data-v-eb4a14a8><figure class="article-media-figure" data-v-0320b7b6><img width="100%" src="https://f12.pmo.ee/sVbIZEYv0ObH6GV8p-hx7QHW2-A=/1920x1080/filters:focal(959x135:3224x2106)/nginx/o/2018/10/04/11468908t1h2446.jpg" class="article-media-figure--show-fullscreen" data-v-0320b7b6><!----></figure><!----></div></div><div class="article-lead__item" data-v-eb4a14a8><!----><section class="article-meta" data-v-6d6c0671 data-v-eb4a14a8><div class="labels section-font-color labels" data-v-7e3a4200 data-v-6d6c0671><a href="https://foto.rus.tvnet.lv" data-v-7e3a4200>
  Foto.Rus.Tvnet</a><span data-v-7e3a4200>/</span><a href="https://foto.rus.tvnet.lv/section/4639" data-v-7e3a4200>
  Разделы</a></div><h1 class="headline" data-v-6d6c0671>"До светлых слез": в Риге выступила Мария Наумова</h1><div class="meta-data" data-v-6d6c0671><span class="publish-date" data-v-6d6c0671>5 октября 2018 г., 8:07</span></div><div class="no-ssr-placeholder" data-v-6d6c0671></div></section><!----><div class="article-lead__html" data-v-eb4a14a8><p>4 октября в кинотеатре Splendid Palace с юбилейным концертом "До светлых слез" выступила певица Мария Наумова. Прозвучали романсы разных столетий из разных стран. Как это было, смотрите в фотогалерее от команды TVNET.</p></div><div class="no-ssr-placeholder" data-v-eb4a14a8></div><!----></div></section><div class="article-wrap" data-v-7e9d6edc><section data-v-9609c4b6 data-v-7e9d6edc><div class="article-body" data-v-9609c4b6><div class="article-body__item" data-v-9609c4b6><div class="no-ssr-placeholder" data-v-9609c4b6></div></div><!----><div id="body-html-1" class="article-body__item" data-v-9609c4b6><p>Напомним, проведя почти 10 лет во Франции, Мария вернулась в Латвию и намерена теперь чаще выступать на родной сцене. В декабре она отправится в рождественское турне по городам Латвии. </p></div><!----><div id="body-html-2" class="article-body__item" data-v-9609c4b6><p>Для Марии Наумовой этот год юбилейный вдвойне. Певица отмечает свое 45-летие и двадцатилетие со дня выхода дебютного альбома "До светлых слёз", записанного на русском языке.</p></div><!----><div id="body-html-3" class="article-body__item" data-v-9609c4b6><p><strong>ФОТОГАЛЕРЕЯ: ГОСТИ НА КОНЦЕРТЕ МАРИИ НАУМОВОЙ</strong></p></div><!----><div class="article-body__item" data-v-9609c4b6><div class="no-ssr-placeholder" data-v-9609c4b6></div></div><!----></div></section><!----><div class="article-authors flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width" data-v-cb8f638a data-v-7e9d6edc><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap" data-v-cb8f638a><div class="article-author__image" data-v-cb8f638a><img src="https://f7.pmo.ee/uPLHUL82m8wpsDO-HQMun2gUklc=/650x650/smart/nginx/o/2018/07/17/10405985t1h8d12.png" width="65" height="65" data-v-cb8f638a></div><div class="article-author__data" data-v-cb8f638a><div class="article-author__text--strong" data-v-cb8f638a>Русский TVNET</div><!----></div></div></div><div class="terms-container" data-v-71da6e88 data-v-7e9d6edc><a href="https://foto.rus.tvnet.lv/term/112552" class="term-link" data-v-71da6e88><div class="btn section-background-gradient normal btn--no-background section-font-color-hover" data-v-098a3b0e data-v-71da6e88><span class="btn__text" data-v-098a3b0e>звезды</span></div></a><a href="https://foto.rus.tvnet.lv/term/85452" class="term-link" data-v-71da6e88><div class="btn section-background-gradient normal btn--no-background section-font-color-hover" data-v-098a3b0e data-v-71da6e88><span class="btn__text" data-v-098a3b0e>концерт</span></div></a><div onclick="this.className += ' checked'" class="btn section-background-gradient terms-button-more normal" data-v-098a3b0e data-v-71da6e88><img width="18" height="18" src="/_nuxt/img/plus-icon.83dfe26.png" data-v-098a3b0e data-v-71da6e88><span class="btn__text" data-v-098a3b0e> </span></div><span class="hidden-sections" data-v-71da6e88><a href="https://foto.rus.tvnet.lv/term/564229" class="term-link" data-v-71da6e88><div class="btn section-background-gradient normal btn--no-background section-font-color-hover" data-v-098a3b0e data-v-71da6e88><span class="btn__text" data-v-098a3b0e>Новости Латвии</span></div></a></span></div><a href="https://foto.rus.tvnet.lv/6421734/do-svetlyh-slez-v-rige-vystupila-mariya-naumova/comments" class="article-comments-link" data-v-7e9d6edc><div class="btn section-background-gradient normal" data-v-098a3b0e data-v-7e9d6edc><img width="23" src="data:image/svg+xml;base64,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" data-v-098a3b0e data-v-7e9d6edc><span class="btn__text" data-v-098a3b0e>Прочитать и добавить комментарий</span></div></a></div></article><div class="no-ssr-placeholder" data-v-7e9d6edc></div><aside class="article-aside" data-v-c547b72e data-v-7e9d6edc><div id="1rwuhehfjz" class="dfp_ad tower" data-v-c547b72e></div><!----><!----></aside></div></div><div class="wrap" data-v-7e9d6edc><div id="17qf8vxmog" adPosition="article_footer" class="dfp_ad" data-v-5792c7af data-v-544a6a22 data-v-7e9d6edc></div></div><section data-v-7e9d6edc><!----><div style="background-color:#101010;" data-v-785a688c><!----></div><div class="triple-block" data-v-786b646e><div class="wrap triple-block--container flex flex--justify-content-space-between" data-v-786b646e><!----><!----><!----></div></div><!----><div class="wrap"><div class="medium" data-v-5af9d37e></div><div class="group-head" data-v-7242a9b0><div class="align-left" data-v-7242a9b0><div class="title" style="color:#ececec;" data-v-7242a9b0>ТЕМЫ</div></div><div class="align-right flex--equal-width" data-v-7242a9b0></div></div><!----><!----><!----><!----><!----><div id="mo4h9xk3xj" class="dfp_ad" data-v-5792c7af data-v-544a6a22></div><!----><!----></div><div><div id="3z6bs40w8a" class="dfp_ad" data-v-5792c7af data-v-544a6a22></div><section data-v-650d8c7a><div class="wrap section" data-v-650d8c7a><div class="group-head" data-v-7242a9b0 data-v-650d8c7a><div class="align-left" data-v-7242a9b0><div class="title" style="color:#ececec;" data-v-7242a9b0>Все галереи</div></div><div class="align-right flex--equal-width" data-v-7242a9b0></div></div><div class="coming-soon" data-v-650d8c7a><div src="../assets/img/no-content-icon.svg" class="coming-soon__img" data-v-e41aa98e data-v-650d8c7a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="183" height="126" viewBox="0 0 183 126" data-v-e41aa98e><defs data-v-e41aa98e><path id="uxd7a" d="M973.5 346.5h-180V224h180zm-176.38-3.6h172.76V227.6H797.12zm12.41-103.99h-5.68v-3.6h5.68zm11.38 0h-5.69v-3.6h5.7zm11.38 0h-5.69v-3.6h5.7zm129.82 96.26H804.88v-88.53h157.23zm-153.61-3.6h150v-81.33h-150zm143.27-7.72H815.22v-3.6h136.55zm-123.36-10.3h-3.61v-5.66h3.6zm55.09-3.86c-13.32 0-24.57-11.2-24.57-24.45s11.25-24.44 24.57-24.44c13.31 0 24.56 11.2 24.56 24.44 0 13.26-11.25 24.45-24.56 24.45zm0-45.3c-11.36 0-20.95 9.55-20.95 20.85s9.59 20.86 20.95 20.86c11.35 0 20.95-9.55 20.95-20.86 0-11.3-9.6-20.85-20.95-20.85zm-7.5 32.52v-23.34l19.54 11.67zm3.62-16.98v10.63l8.9-5.32zm71.12 32.6h-15V297.6h15zm-11.39-3.6h7.77v-7.73h-7.77z" data-v-e41aa98e></path><linearGradient id="uxd7b" x1="944.49" x2="822.5" y1="346.5" y2="223.99" gradientUnits="userSpaceOnUse" data-v-e41aa98e><stop offset="0" stop-color="#FF6600" data-v-e41aa98e></stop><stop offset="1" stop-color="rgb(215, 62, -40)" data-v-e41aa98e></stop></linearGradient></defs><g data-v-e41aa98e><g transform="translate(-792 -222)" data-v-e41aa98e><use fill="#fff" xlink:href="#uxd7a" data-v-e41aa98e></use><use fill="url(#uxd7b)" xlink:href="#uxd7a" data-v-e41aa98e></use></g></g></svg></div><div class="coming-soon__descr" data-v-650d8c7a>Материал скоро появится, журналисты уже работают</div><div class="coming-soon__link" data-v-650d8c7a>приходите позже
        <a href="https://foto.rus.tvnet.lv" class="section-font-color" data-v-650d8c7a>foto.rus.tvnet.lv</a></div></div></div></section></div></section></section><footer class="wrap" data-v-4ea369e2><div id="footer__border" data-v-4ea369e2></div><div class="footer__social" data-v-4ea369e2><a id="footer__social-facebook" href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="footer__social-link" data-v-4ea369e2>Facebook</a><a id="footer__social-instagram" href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="footer__social-link" data-v-4ea369e2>Instagram</a></div><div class="footer__gradient" data-v-4ea369e2><div class="footer__scrollable" data-v-4ea369e2><div class="footer__copyright" data-v-4ea369e2>© 2018 EESTI MEEDIA</div><div class="footer__menu" data-v-4ea369e2><a href="https://rus.tvnet.lv/contact" target="_blank" title="Команда" class="menu-link" data-v-4ea369e2>Команда
  </a><a href="https://rus.tvnet.lv/contact" target="_blank" title="Контакты" class="menu-link" data-v-4ea369e2>Контакты
  </a><a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank" title="Правила" class="menu-link" data-v-4ea369e2>Правила
  </a><a href="https://rus.tvnet.lv/ads/contacts" target="_blank" title="Реклама" class="menu-link" data-v-4ea369e2>Реклама
  </a></div></div></div></footer><!----></div></div></div><script type="text/javascript">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</script><script src="/_nuxt/manifest.c3252bb0591d58bd8357.js" defer></script><script src="/_nuxt/layouts/default.4704962458c0cf30c30f.js" defer></script><script src="/_nuxt/vendor.496882f388f5dbc7a61a.js" defer></script><script src="/_nuxt/app.8823082d2d3849b0d4af.js" defer></script>
  </body>
</html>
